Fehler 2053
Problem:
Der Fehler 2053 Netzwerkpfad wurde nicht gefunden. NT Fehler 53 erscheint. Er wird meist mit dem Zugriff am Heimplatz auf die UPGM.CFG gemeldet.
Ursachen:
- Dieser Fehler tritt auf, wenn der an Windows (im Home Office) angemeldete Benutzer auf dem Server (Praxis) nicht bekannt ist. Da in diesem Fall keine Authentifizierung am Server möglich ist, gibt es auch keinen Netzwerkzugriff.
- Es wurde vergessen eine ISDN-Verbindung zur Praxis vor dem MEDISTAR-Programmaufruf herzustellen.
Lösung:
Gehen Sie zur Behebung bitte folgendermaßen vor:
1. Komplette Anlage neu starten
2. Netzwerk- und Freigaben kontrollieren
3. Weitergabe an die Technik.
Hinweis: Bisher ist der Fehler in der Notfallambulanz Hannover aufgetreten.
Nach einem Kaltstart trat der Fehler erneut am Server auf und an mehreren Workstations kamen die Fehlermeldungen 3726 und 2006.
In diesem Fall war das Funk LAN an einer falschen Stelle am Server platziert, nach Neuplatzierung und Neustart lief wieder alles.
Da das PRG-Verzeichnis am Heimplatz lokal liegt, ist die UPGM die erste Datei, die im Netzwerk erreichbar sein muss. Dort hakt es dann.