Keine freien Moviestar Arbeitsplatzlizenzen verfügbar
Ursache:
Alle Lizenzen sind bereits vergeben
Lösung:
1. ...\Praxisarchiv\Admin\Config.EditClients.exe öffnen
2. In den Techniker-Modus wechseln (Tagesdatum rückwärts)
3. Einen nicht mehr benötigten Client auswählen -> Arbeitsplatz -> Löschen nun ist die Lizenz wieder zu vergeben.
Wichtig: Terminalserver und TS-Client benötigen beide eine Lizenz!